<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
<meta charset="utf-8">
<title>So reduzieren Sie Ihre Heizkosten!</title>
<meta name="X-app-cache" value="do:0/for:none/hit:0" >
<!--metaproc-->
<!--/metaproc-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="handheldfriendly" content="True" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!--seo-->
<meta name="title" content="So reduzieren Sie Ihre Heizkosten!" />
<meta name="description" content="Die Heizkosten drohen in diesem Winter zu explodieren. Mit ein paar einfachen Tipps und Tricks lässt sich trotzdem noch etwas einsparen." />
<meta name="ahrefs-site-verification" content="77e41bc5f26b908d1fc20379e0f604837903802ac38f0e3b190e422d6cc11719" />
<meta name="google-site-verification" content="xXomUAhJ8hhX5dcwWFHlAJZoeKV6W2xJIOb2FjsF9T8" />
<meta name="facebook-domain-verification" content="ks2e5gt342y4ocis6ch3abc6brr30w" />
<meta name="robots" content="index,follow,noarchive,max-image-preview:large,max-snippet:250" />
<meta name="googlebot" content="noarchive" />
<meta name="googlebot-news" content="noarchive" />
<link rel="canonical" href="https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten" />
<link rel="shortlink" href="https://immobilien-neu-gedacht.de/700937" />
<meta name="image_src" content="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Finance_si" />
<meta name="twitter:creator" content="@Finance_si" />
<meta name="fb:admins" content="104919971386180" />
<meta property="og:title" content="So reduzieren Sie Ihre Heizkosten!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://immobilien-neu-gedacht.de/700937" />
<meta property="og:description" content="Die Heizkosten drohen in diesem Winter zu explodieren. Mit ein paar einfachen Tipps und Tricks lässt sich trotzdem noch etwas einsparen." />
<meta property="og:image" content="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg" />
<meta property="og:site_name" content="Immobilien neu gedacht" />
<!-- sdGet finSeo -->
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten"
    },
    "headline": "So reduzieren Sie Ihre Heizkosten!",
    "name": "So reduzieren Sie Ihre Heizkosten!",
    "image": {
        "@type": "ImageObject",
        "url": "https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg",
        "author": ""
    },
    "datePublished": "2022-11-06T08:40:00+01:00",
    "dateModified": "2022-11-06T08:40:22+01:00",
    "articleSection": "Ausstattung",
    "description": "Die Heizkosten drohen in diesem Winter zu explodieren. Mit ein paar einfachen Tipps und Tricks lässt sich trotzdem noch etwas einsparen.",
    "isAccessibleForFree": "False",
    "isPartof": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "Finance News",
        "productID": "finance.si:showcase"
    },
    "author": [
        {
            "@type": "Person",
            "name": "Nico Bülles",
            "url": "https://immobilien-neu-gedacht.de/author?id=9"
        }
    ],
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".art-content"
    },
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "BF Blogform Social Media GmbH",
        "logo": {
            "@type": "ImageObject",
            "name": "Logo Deutsche Wirtschafts Nachrichten",
            "author": "Deutsche Wirtschafts Nachrichten",
            "url": "https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_lo/logo-deutsche-wirtschafts-nachrichten-5d3705bc2aeda-5d3705bc2cc11.png"
        },
        "email": "info@deutsche-wirtschafts-nachrichten.de",
        "description": "Deutsche Wirtschafts Nachrichten - berichten journalistisch unabhängig und verständlich über Entwicklungen in Politik, Wirtschaft und Gesellschaft",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Kantstraße 23",
            "postalCode": "10623",
            "addressLocality": "Berlin",
            "telephone": "+49 (0) 30 / 810160-30",
            "email": "info@deutsche-wirtschafts-nachrichten.de"
        },
        "sameAs": [
            "https://www.facebook.com/DeutscheWirtschaftsNachrichten/",
            "https://twitter.com/dwn_de",
            "https://www.youtube.com/user/DWNachrichten/videos",
            "https://www.linkedin.com/company/deutsche-wirtschafts-nachrichten",
            "https://www.xing.com/news/pages/deutsche-wirtschafts-nachrichten-135"
        ],
        "@id": "immobilien-neu-gedacht.de"
    }
}
</script>
<!-- / sdGet finSeo -->

<!--/seo-->
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//beta.finance.si">
<link rel="preconnect" href="https://beta.finance.si">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="//beta1.finance.si">
<link rel="preconnect" href="https://beta1.finance.si">
<link rel="dns-prefetch" href="//beta2.finance.si">
<link rel="preconnect" href="https://beta2.finance.si">
<link rel="dns-prefetch" href="//beta3.finance.si">
<link rel="preconnect" href="https://beta3.finance.si">
<link rel="shortcut icon" type="image/x-icon" href="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fa/favicon-62012436a0b2e-62012436a3a65.ico">
<link rel="icon" type="image/x-icon" href="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fa/favicon-62012436a0b2e-62012436a3a65.ico">
<style data-css-from="$_css: app.min.css">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</style>
<style data-css-from="loadcss_article / fin2-part-article.min.css">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</style>
<style data-css-from="loadcss_login / fin2-part-login.min.css">body.atexy .login_reg_link{float:right;color:#ffffff;padding:3px;background:#333333;padding:5px 10px}body.atexy .login_reg_link a{color:#ffffff;font-weight:bold;text-transform:uppercase;margin:0px 5px;font-size:1.1em}body.tng a.social_login i{width:1em;text-align:center;display:inline-block;font-size:2em;padding:0.2em;color:#ffffff}body.tng .login_allinone{font-size:125%;font-family:Arial,Sans-Serif}body.tng .login_allinone{border:1px solid black;background:#fff}body.tng .login_allinone .text_box.help{font-size:80%;border:0px none;border-top:1px solid #ddd}body.tng a.social_login{display:block;color:#fff;height:2.5em;width:15em;padding:5px;margin:0.5em 0}body.tng .login_allinone dl.form dd{border:0px none}body.tng .login_allinone h1{line-height:1em}body.tng .login_allinone div.right{padding-top:3em}body.tng .login_allinone dd input[type=text],body.tng .login_allinone dd input[type=password]{width:99%}body.tng a.social_login{margin:1em auto}body.tng a.social_login span{position:relative;top:-0.5em;margin-left:0.5em}body.tng .login_allinone div.left{float:left;width:48%;padding-right:2%;border-right:1px solid #ddd}body.tng .login_allinone div.right{float:right;width:48%}@media screen and (max-width: 600px){body.tng .login_allinone div.left,body.tng .login_allinone div.right{width:100%;float:none;border:0px none}body.tng .login_allinone div.right{padding-top:1em}}
</style>
<!--<link rel="stylesheet" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-4/css/font-awesome.css" type="text/css">-->
<link rel="stylesheet" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-6/css/all.min.css" type="text/css">
<!--css-head-->
<!-- head inline -->
<style data-css-from="optimize:css_head_inline fin2-START-wo-boxes.min.css">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</style>
<style data-css-from="optimize:css_head_inline alt-core.min.css">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</style>
<style data-css-from="optimize:css_head_inline alt-FIN.min.css">#panorama{padding-top:44px}body#siteid_FINANCE .sectionbadge{display:none}body.atexy #header{min-height:40px}#header #logo img{width:145px;padding:0 5px}body.atexy #siteContent,body.atexy #siteHeader.free{width:93%;margin:0 auto;max-width:1280px}@media screen and (min-width: 960px){body.atexy #siteContent,body.atexy #siteHeader.free{width:920px}}@media screen and (min-width: 1024px){body.atexy #siteContent,body.atexy #siteHeader.free{width:960px}}@media screen and (min-width: 1200px){body.atexy #siteContent,body.atexy #siteHeader.free{width:1100px}}#rightx-column{display:none}@media screen and (min-width: 900px){#rightx-column{display:block}}body.ed_F .menuitems .item_3,body.ed_F .menuitems .item_6,body.ed_F .menuitems .item_99{display:none !important}@media screen and (max-width: 960px){body.ed_F .menuitems .item_1,body.ed_F .menuitems .item_2,body.ed_F .menuitems .item_5{display:none !important}}
</style>
<!-- /head inline -->
<!-- moved into head -->
<!-- /moved into head -->
<!--css load head-->

<!-- css block: weight 0 -->

<link rel="stylesheet" type="text/css" href="https://deutsche-wirtschafts-nachrichten.de/fin2/font-awesome-6/css/all.min.css">


<style type="text/css">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</style>


<style type="text/css">/* loadCSS: /home/hosts/fin2assets/css/fin2-part-topvisual.min.css */
#top .boxTopVisual{margin-bottom:1.5em}.boxTopVisual{overflow:hidden;background:#fff;line-height:1px}.boxTopVisual .item{position:relative;overflow:hidden}.boxTopVisual .item{float:none;display:inline-block;width:19.5%;margin-top:0.25%;margin-left:0.25%}.boxTopVisual .item span{display:block}.boxTopVisual img{width:100%;height:100%}.boxTopVisual a{line-height:0;display:block}.boxTopVisual .item .text{position:absolute;bottom:0;left:0;color:#fff;width:96%;padding:2%;background-color:#303030;background-color:rgba(48,48,48,0.75)}.boxTopVisual .item .flash{display:none}.boxTopVisual .item.cnt_1{float:left;width:39.5%;padding:0}body.atexy #siteContent .boxTopVisual .item a.title{font-weight:500;color:#fff;font-size:1.2em;line-height:125%}body.atexy #siteContent .boxTopVisual .item.cnt_1 .title{padding:1%;font-weight:600;font-size:2em;font-family:"fin2 Sans",Arial,sans-serif}.boxTopVisual{overflow:hidden;background:#fff}.boxTopVisual .item span{display:block}.boxTopVisual img{width:100%;max-width:100%;height:auto}.boxTopVisual a{line-height:0;display:block}.boxTopVisual .item{position:relative}.boxTopVisual .item .text{position:absolute;bottom:0;left:0;color:#fff;width:96%;padding:2%;background-color:#303030;background-color:rgba(48,48,48,0.75)}.boxTopVisual .item .flash{display:none}.boxTopVisual .item{float:left;width:19.5%;margin-top:0.25%;margin-left:0.25%}.boxTopVisual .item.cnt_1{width:39.5%;padding:0}.boxTopVisual .item a.title{font-weight:500;color:#fff;font-size:1em;line-height:125%}.boxTopVisual .item.cnt_1 .title{padding:1%;font-weight:600;font-size:2em;font-family:"fin2 Sans",Arial,sans-serif}@media screen and (min-width: 1440px){.boxTopVisual{font-size:1.2em}}@media screen and (max-width: 900px){.boxTopVisual .item{width:33%;height:auto;margin-top:0.5%}.boxTopVisual .item.cnt_1{width:100%;height:auto}}@media screen and (max-width: 480px){.boxTopVisual .item{width:100%;height:auto;margin:0.5% 0}.boxTopVisual .right .title{font-size:1.3em}}@media screen and (max-width: 320px){.boxTopVisual .left .title{font-size:1.7em;padding:2%}}.boxTopVisual.v5{display:none;clear:both}@media screen and (min-width: 900px){.boxTopVisual.v5{display:block}}.boxTopVisual.v5 .item.cnt_6,.boxTopVisual.v5 .item.cnt_7{display:none}.boxTopVisual.v5 .item.cnt_1{width:19.5%}body.atexy #siteContent .boxTopVisual.v5 .item.cnt_1 .title{font-size:1.2em;font-weight:500;padding:0}

</style>

<!-- /css block: weight 0 -->

<!-- css block: weight 1000 -->

<style type="text/css">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</style>

<!-- /css block: weight 1000 -->
<!--/css load head--><!--/css-head-->
<style>.no-js img.lazy {display:none;}</style>
<!--[if lt IE 9]>
<script type='text/javascript' src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript">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</script>
<script>
if (typeof FIN2 == 'undefined'){ var FIN2 = {};}
FIN2.tpl_get = function(tpl){
  // sanity for notwork selectors
  try { var $t = $('script#'+tpl);}
  catch (e){ return '';}
  return $t.length > 0 ? $t.html() : '';
}
FIN2.tpl_fill = function(tpl,data,opts){
  // quick and dirty super simple templating for {{mustache-style}} templates
  // simplification of http://krasimirtsonev.com/blog/article/Javascript-template-engine-in-just-20-line
  // maybe eventually support |modifiers, or whatever
  // does tpl begin with # ? if so, treat it as a tpl id and grab it
  var first =  tpl.charAt(0);
  if (first == '#'){ tpl = this.tpl_get(tpl.substr(1));}
  if (tpl.length < 1){ return tpl;}
  var re = /\{\{([^\}]+)?\}\}/g;   
  var matches = [];
  while(match = re.exec(tpl)) { matches.push(match);}
  for (var i in matches){
    var m = matches[i];  
    ////console.log('match',m[0],'with',data[m[1]]);
    if (typeof data[m[1]] !== 'undefined' && data[m[1]]){
    		//console.log('length! ' + m[0] + ' ... ' + data[m[1]] + ' and typeof ' + typeof data[m[1]] + ' and leghth of typeof ' + data[m[1]].length);
      		tpl = tpl.replace(m[0], data[m[1]])  
    } else { // could have an option here
      tpl = tpl.replace(m[0], '');
    }
  }  
  return tpl;
}
</script>
<script type="text/javascript">
// we need to save woff/woff2/ttf files from google font server locally
// because google's server does not allow caching on our side
// we can get urls of these files from google's css that we called
// once we can serve the font files from our own server, we can also cache them
// and put the @font-face definitions in our own css
// and we're golden
// download from here: http://www.localfont.com/
// or even better, https://google-webfonts-helper.herokuapp.com/fonts
// because this one lets us get the latin-ext set
document.documentElement.className += ' gotopensans';
</script>

<link rel="preload" href="/fin2/fonts/open-sans-v13-latin_latin-ext-regular.woff2" as="font" crossorigin>
<link rel="preload" href="/fin2/fonts/open-sans-v13-latin_latin-ext-regular.woff" as="font" crossorigin>

<style type="text/css">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</style>

<!-- yieldlab -->
<!-- dfp:without_cookies = "1" -->
<!-- scripts_disable: array (
  0 => 'OnThe',
  1 => 'Dotmetrics',
) -->
<script>
var yl = "";
var yield_ids = (screen.width > 580) ? '0' : '0';
var script = document.createElement('script');
script.src = "https://ad.yieldlab.net/yp/"+yield_ids+"?ts=1667723730";
script.async = false;
document.head.appendChild(script);
console.log("yieldlab loaded: ", script.src);
</script>
<!-- /yieldlab -->
<!--App.js-head.tpl.php-->
<script>
window.addEventListener('message',function(e){
  var msg = e.data;
  if (msg == "reload"){
//    alert('reload message received');
    window.location.reload();
  }
});
</script>
<script type="text/javascript">
var uid = "0";
var sid = "152611069";
var reqid = "1c71f059-a198-4031-a8f6-d3d842e98f01";
var ustatus = "gost";
var paywall = 1;
var artid = 0;
artid = "700937";
var ip = "35.173.238.138";
var hostname = "dwn-qetesh";
</script>

<script type="text/javascript" src="https://deutsche-wirtschafts-nachrichten.de/fin2/js/app.min.js?1611839457"></script>
<!--js load head-->
<!--/js load head-->
<!-- libs-->
<!-- js libs -->
<!--/js libs--><!-- /libs-->
<!--/App.hs-head.tpl.php--><script>
google_ad_client = 'pub-6738265219186932';;
/*head.load('//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');*/
</script>
<!--
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
<!--chartbeat-->
<script>var _sf_startpt=(new Date()).getTime()</script>
<!-- MOSS start --> 

<!-- NO Dotmetrics - disabled_scripts in action -->

<!-- NO GoogleSignIn - disabled_scripts in action -->
</head>
<body id="siteid_ING" class="tng atexy stretch   alt altarticle page_article page_article_700937 user_not_sub page_article ed_ING loadcss_article loadcss_login noleft">
<!--bodystart-->
<!--App.bodystart.tpl.php-->
<!-- bonnierapi -->
<!-- bonnierapi: no userid --><!--/end bodystart --><!--/bodystart-->
<!--AO-back-->
<!--finIprom: bad pos adpos-back--><!--/AO-back-->

<div id="predoglas"></div>
<div class="logger"></div>
<div id="site" class="page_background">


<!--header-->
<div id="header"><script>

  function check_header() {
    var top = window.pageYOffset || document.documentElement.scrollTop;
    var h = $('#header_sticky').outerHeight();
    if (top > h) {
      $('body').addClass('stickyheader');
    } else {
      $('body').removeClass('stickyheader');
    }
  }

  $(document).ready(function() {
    check_header();
    $(window).scroll(function() {
      check_header();
    });
    $('#menu_sticky_search').on('click', function() {
      $('#search').toggle();
      return false;
    });

  });

</script>

<div id="atomHeader">
  <div id="headerPortal" class="header-portal" data-myatom="tng-header-portal">

    <div id="header_sticky">

      <div id="headerMenu" class="headerButton headerButtonM"><a href="#" title="Menu"><i class="icon-reorder fa-solid fa-bars fa-fw Cfa Cfa-bars"></i></a></div>
      <div class="header_logo_container">
                        <!-- logo = "/dwn/pics//cache_in/ing-logo-small-61efba23717c1-61efba23718fd.png" -->
        <a class="menulogo" href="https://immobilien-neu-gedacht.de"><div id="logo">
          <img class="logo2" alt="logo" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_in/ing-logo-small-61efba23717c1-61efba23718fd.png" />
        </div></a>
      </div><!--header_logo_container-->

      <div id="mobi-menu">
        <div class="header-mobi-menu"><!-- this is the hamburger menu-->
                        <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/"><b>HOME</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/kauf"><b>KAUF</b></a>
                  </li>
                                      <li>
                      <ul>
                                                  <li><a rel="bookmark" href="/kauf/funding">funding</a></li>
                                                  <li><a rel="bookmark" href="/kauf/home building">home building</a></li>
                                              </ul>
                    </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/neubau"><b>NEUBAU</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/umbau"><b>UMBAU</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/ausstattung"><b>AUSSTATTUNG</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/newsletter_lp"><b>NEWSLETTER</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                            <div>
                <ul>
                  <li class="clear">
                    <a rel="bookmark" href="/search"><b>SUCHEN</b></a>
                  </li>
                                  </ul>
                <div class="clear"></div>
              </div><!--/-->
                      </div><!--/.header-mobi-menu-->
      </div><!--/.mobi-menu-->
      
    </div><!--/#header_sticky-->


    <!-- desktop header -->
    <div id="header_nonsticky">
      <div class="logo_line">
        <a href="https://immobilien-neu-gedacht.de"><img class="logo_large" alt="logo" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_in/ing-logo-61ee5940e99e6-61ee5940e9f18.png" /></a>
        <div id="top_menu">

          <div class="user_menu">
                          <a title="Anmelden" href="/login"><i class="icon-user fa-solid fa-user fa-fw Cfa Cfa-user"></i></a>
                      </div>

          <form class="menu_search" action="/search" autocomplete="off">
            <input type="hidden" name="act" value="yes">
            <input type="hidden" name="match" value="0">
            <input type="hidden" name="y1" value="2021">
            <input type="hidden" name="m1" value="5">
            <input type="hidden" name="d1" value="6">
            <input type="text" name="search" placeholder="Suche" />
          </form>
          
        </div>
      </div>

      <div class="menu menu_sections">
        <ul>
                        <li style="width:16.666666666667%" class="item_1" id="menu_sections_">
                <a style="width:100%; color:#fff; background-color:#e8beae" href="/">Home</a>
              </li>
                            <li style="width:16.666666666667%" class="item_2" id="menu_sections_kauf">
                <a style="width:100%; color:#fff; background-color:#dea089" href="/kauf">Kauf</a>
              </li>
                            <li style="width:16.666666666667%" class="item_3" id="menu_sections_neubau">
                <a style="width:100%; color:#fff; background-color:#d48163" href="/neubau">Neubau</a>
              </li>
                            <li style="width:16.666666666667%" class="item_4" id="menu_sections_umbau">
                <a style="width:100%; color:#fff; background-color:#c9623c" href="/umbau">Umbau</a>
              </li>
                            <li style="width:16.666666666667%" class="item_5" id="menu_sections_ausstattung">
                <a style="width:100%; color:#fff; background-color:#a74e2e" href="/ausstattung">Ausstattung</a>
              </li>
                            <li style="width:16.666666666667%" class="item_6" id="menu_sections_newsletter_lp">
                <a style="width:100%; color:#626f82; background-color:#bbc9d4" href="/newsletter_lp">Newsletter</a>
              </li>
                      </ul>
        <div class="clear"></div>
      </div>
    </div>
    <!-- /desktop header -->

  </div><!-- /header-portal -->
  <div class="clear"></div>
</div><!-- /atomHeader -->
</div><!--/#header-->

<div id="siteContent"><a name="top"></a>

<div id="messages">
</div><!--/#messages-->

<div id="body">

<!--AO-pred-->
<!--/AO-pred-->

<div id="top"><div class="article section">Ausstattung</div>
<div class="article-title" data-artid="700937">
<h1>So reduzieren Sie Ihre Heizkosten!<i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i><!-- <img src="https://deutsche-wirtschafts-nachrichten.de/images/icons/key_large2012.png" alt="[P]" title="Artikel erfordert eine kostenlose Registrierung" /> -->
</h1>
</div>
</div>

<div id="columns">


<div id="rightx-column" class=" right ">

<div class="clear"></div>
<div id="right-column"><!--finIprom:3723865735/adpos-box1--><!-- dfp -->
<div class="adslot adslot_3723865735 adslot_adpos-box1 div-gpt-ad" id="div-gpt-ad-ING-HalfpageAd_300x600" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div><!--/#right-column--><div class="clear"></div>
</div><!--/#rightx-column-->

<div id="mainx-column">


<div id="main-column"><div id="main-column-inner">

<div id="article" data-id="700937" data-ct="article" data-wordcount="901" 
data-hidden="0" data-io-article-url="https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten" 
class="article article_700937 tng tip_1 ">



<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
        if (d.getElementById(id)) return t;
          js = d.createElement(s);
            js.id = id;
              js.src = "https://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                 
                   t._e = [];
                     t.ready = function(f) {
                         t._e.push(f);
                           };
                            
                              return t;
                              }(document, "script", "twitter-wjs"));</script>


<div class="read-time">
Lesezeit: 4 min
</div>
                              
<div id="article_social_top">

<style type="text/css">
  .social-line .message a  { 
    margin-right:0;
  }
  #article #article_social_top .comment.count { 
    float:right;
  }
  #article .social { 
    text-decoration:none;
  }
  #article .social span { 
    font-family: "fin2 Sans", Arial, Helvetica;
    font-weight: normal;
    font-size: 14px;
    position: relative;
    top: -2px;
  }
  #article .social.favs,
  #article .social.favlist {
    display: inline-block;
    width: auto;
    padding: 0 0.5em; 
    line-height: 2em;
    background: #c00000;
  }
  #article .social.favs span {
    font-size: 14px;
  }

  @media screen and (min-width: 420px) {
    #article #article_social_top .social.favs span {
      display:inline;
    }
    #article #article_social_bottom a.social.favs span {
      display:inline;
    }
  }
  @media screen and (min-width: 480px) {
    #article #article_social_bottom a.social span {
      display:none;
    }
  }
  @media screen and (min-width: 600px) {
    #article #article_social_bottom a.social span {
      display:inline;
    }
  }

  #article .social.favs.saved,
  #article .social.favlist.saved {
    background: green;
  }
  #article .social.favs {
    margin-right: 5px !important;
    text-decoration: none;
  }
  #article .social.favs.favs_add { 
    float:right; /*margin-right:0 !important;*/
  }
  #article .social .favs i,
  #article .social .favlist {
    color:#fff;
  }
  .social.fb, .social.twitter { 
    width: 2em !important;
    padding-left: 11px;
    margin-right: 1% !important;
  }
  #article_social_bottom .comment .submit-comment { 
    width: auto;
    min-width: 40px;
    padding: 0 0.5em;
  }
  #article_social_bottom .social-line .big a {
    width: auto; 
    padding: 0 1em;
  }
  #article_social_bottom .social-line .big { 
    padding-right: 0
  }
  #article_social_bottom .social-line .comments { 
    width: auto;
  }
  #article .message .myspace { 
    margin: 1em 0;
    padding: 1em;
    color: #000;
    background: #fff;
    font-size: 14px;
    font-weight: normal;
    text-transform: none;
  }
  #article .message .myspace a { 
    color: #000 !important;
    text-decoration: underline;
  }
  #article .message .myspace { 
    border: 2px solid #000; 
  }
  #article .social-line { 
    font-family: "fin Sans", Arial, sans-serif;
    font-size: 14px;
    font-weight: normal;
    text-transform: uppercase;
    text-decoration: none;
  }
  .social .twitter i { 
    margin-right: 0;
  } 
  #article_social_bottom .social-line .big a {
    width: auto; 
    min-width: 30px;
    padding: 0 0.5em;
  }
  #article_social_top a.comment.count {
    top: 0px !important;
  }
  #article_social_bottom .big {
    padding-right:0px !important;
  }
  #article_social_bottom .comments {   
      width: auto !important;
      line-height: 2em;
      vertical-align: middle;
      position: relative !important;
      float: right !important;
      top: 0;
      right: 0;
      white-space: nowrap !important;
      display: inline-block !important;
  }
</style>

<script type="text/javascript">
  // fb popup sharer
  function fbs_click(e,w,h) {
    e = e || window.event;
    var target = e.target || e.srcElement;
    var $item = $(target).closest('.finlive-list-one');
    var u = "https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten";
    var t = 'So reduzieren Sie Ihre Heizkosten!';
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((w / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((h / 2) + 50);
    var windowFeatures = "status=no,height=" + h + ",width=" + w + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
    //  window.open('http://www.facebook.com/sharer.php?m2w&s=100&p[url]='+encodeURIComponent(u),'sharer', windowFeatures);
    // http://www.joshuawinn.com/facebooks-sharer-php-longer-deprecated-2014/
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u),'sharer', windowFeatures);
    return false;
  }
  // enable fb
  $(document).ready(function(){
    $('.article').on('click','a.social.fb',function(event){
      event.preventDefault(); fbs_click(event,300,300);
    });
  });
</script>
<script>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</script>




<div class="clear"></div>
<div class="social-line">
  <div class="big">

    <a class="social fb" href="#" target="_blank">
      <i class="icon-facebook fa-brands fa-facebook-f fa-fw Cfa Cfa-facebook"></i>
    </a>

    <a class="social twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fimmobilien-neu-gedacht.de%2F700937&text=So+reduzieren+Sie+Ihre+Heizkosten%21" target="_blank">
      <i class="icon-twitter fa-brands fa-twitter fa-fw Cfa Cfa-twitter"></i>
    </a>

    
    
            
  </div>
  <div class="clear"></div>
</div>



</div>

<span class="publish-date-new">
06.11.2022 08:40&nbsp; <span class="time_updated">Aktualisiert: 06.11.2022 08:40</span></span><!--/publish-date-->

<div class="clear"></div>
<div class="article-flash">Die Heizkosten drohen in diesem Winter zu explodieren. Mit ein paar einfachen Tipps und Tricks lässt sich trotzdem noch etwas einsparen, ohne gleich die gesamte Heizungsanlage
austauschen zu müssen.</div>
<div class="authors">
<div class="article-author">
<a class="article-author" href="/author?id=9">Nico Bülles</a>
</div><!--/authors-->

<div class="clear"></div>

</div><!--/authors-->

<div class="clear"></div>

<style>
@media print {
.trinity-player, .trinity-player-iframe-wrapper { display:none !important;}
}
</style>

<!-- mainpic, respy: https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg-widths/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg.#XXX#px.jpg, time: 2022-11-06 08:40:00, hidepic:  -->
<div class="article-mainpic maxw_1200">
<img rel="preload" class="pic lazy"
data-id="142936"
data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg-widths/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg.#XXX#px.jpg" data-resp-max="1200"
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
 width="100%" height="auto"
 data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg" alt="So reduzieren Sie Ihre Heizkosten!" title="So reduzieren Sie Ihre Heizkosten!" />
 <noscript><img class="pic" rel="preload" src="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg" alt="So reduzieren Sie Ihre Heizkosten!" title="So reduzieren Sie Ihre Heizkosten!" /></noscript>


<div class="mainpic-text">Es gibt viele Tipps, mit denen sich Heizkosten sparen lassen. (Foto: Pixabay)</div>

</div>

<div id="adtopart"><!--finIprom:3729274358/adpos-m1--><!-- dfp -->
<div class="adslot adslot_3729274358 adslot_adpos-m1 div-gpt-ad" id="div-gpt-ad-ING-300x250" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --><!--finIprom:1439254552/Mobile_Rectangle--><!-- dfp -->
<div class="adslot adslot_1439254552 adslot_Mobile_Rectangle div-gpt-ad" id="div-gpt-ad-ING-300x250_mobile" style="text-align:center;margin-bottom:5px;"></div>
<!-- /dfp --></div>

<div id="art-exponea-top-part"></div>

<style>.accss {display: none;}</style>
<div class="teaser_extra arttext"><p><b>Lesen Sie in diesem Artikel:</b></p><ul>
	<li>Warum die Heizung gelüftet werden sollte</li>
	<li>Wo die richtige Heiztemperatur liegt</li>
	<li>Warum Fenster und Türen abgedichtet gehören</li>
</ul>
<p class="accss">article:full_access</p></div><!--/teaser_extra-->


<!-- article guest block -->

<div class="text_box instructions centertext regblock">
<div id="logged-in" style="font-size:150%;line-height:150%;">
<p>
<div id="block_150" class="ct_block block_150" data-ct="block" data-id="150">
<p>Registrieren Sie sich und erhalten kostenlosen Zugang zu allen Artikeln auf Immobilien Neu Gedacht.</p></div></p>
</div><!--/logged-in-->
</div><!--/instructions-->

<div class="gustly">
<i class="icon-arrow-down fa-solid fa-circle-arrow-down fa-fw Cfa Cfa-arrow-down" style="font-size:400%;"></i>
</div>

<div id="login_onthefly" style="display:block;">
<style>
.tabcontent {width: 70%;margin: 0 auto;}
.article .text_box.hardpay button{width: 100%;padding: 0.5em;border-radius: 0;margin-top:2em;}
.form_reg button,.form_login button, .form_set_geslo button {width: 100%;padding: 0.5em;border-radius: 0;margin-top:1em;}
body.tng .login_allinone dd input{line-height:2em;padding:0 0.2em;}
body.tng a.social_login{font-size:0.9em;width:auto;line-height:3em;}
.social_left{float:left;width:46%;}
.social_right{float:right;width:46%;}
.form_set_geslo h3 { font-size:inherit;}
@media screen and (min-width:561px){
	body.tng a.social_login{font-size: 0.7em;}
}
@media screen and (max-width:560px){
	body.tng a.social_login{width:auto;font-size: 0.7em;}
	.social_left{float:none;width:100%;clear:both;}
	.social_right{float:none;width:100%;clear:both;}
}
</style>



<div class="login_allinone tabholder v2"> <!--tabholder v2-->

<ul class="tabcontrols">
<li class="tab" data-tab="login"><a href="#">Anmelden</a></li>
<li class="tab active" data-tab="reg"><a href="#">Registrieren</a></li>
</ul>

<div class="tabcontent clear">

<div class="tab reg " data-tab="login">
<div class="">


<script>
function form_login_proc(res){
  if (res.twofa){
    $('#user-login .twofa, .form_login .twofa').show();
  }
}
</script>

<div class="cta">
<p><b></b></p>
</div>

<div class="form_login" style="text-align:center;width:auto; margin:10px auto;">
<form class="ajaxy" method="post">
<input type=hidden name="op" value="form_login" />
<input type=hidden name="twofa_support" value="yes" />
<input type=hidden name="mode" value="verify" />
<input type=hidden name="target" value="%2F700937%2FSo-reduzieren-Sie-Ihre-Heizkosten" />
<input type=hidden name=nonimate value="" />
<input type=hidden name=nopozabili value="" />
<dl class="form">
<dt>Benutzername oder Email-Adresse</dt>
<dd>
<input type="text" class="regform" name="username" value="" size="25" maxlength="255" />
</dd>
<dt>Passwort</dt>
<dd>
<input type=password class=regform name=pass value="" size="25" maxlength="255" />
</dd>
<dt style="display:none;" class="twofa">Code (just numbers)</dt>
<dd style="display:none;" class="twofa">
<input type="text" style="font-size:150%" name="twofa" value="" size="6" maxlength="6" />
</dd>
</dl>
<div class="clear"></div>
<div class="form_result "></div>
<div>
<button type="submit">Anmelden</button>
</div>
</form>
</div><!--/form_login--></div>
<div class="">

</div>
<div class="clear"></div>
<p><a href="#"
onclick="$(this).closest('.tabcontent').find('.pass').toggle();$('#form_set_geslo input[type=text], #form_set_geslo input[type=password]').val('');return false;"
>Passwort vergessen?</a>
<div class="pass" style="display:none;">


<div class="text_box instructions">
<p>Nach Eingabe Ihres Namens oder Ihrer Emailadresse erhalten Sie eine Email, in der Sie sich anmelden und ein Passwort festlegen können.</p>
</div>

<div class="form_login" style="text-align:center;width:auto; margin:10px auto;">
<form class="ajaxy" method="post" action="/index.php?route=sendpass">
<input type=hidden name="op" value="form_sendpass" />
<input type="hidden" name="_opt_run" value="" />
<input type=hidden name="target" value="%2F700937%2FSo-reduzieren-Sie-Ihre-Heizkosten" />
<dl class="form">
<dt>Benutzername oder Email</dt>
<dd>
<input type="text" class="regform" name="username" value="" size="30" maxlength="255" />
</dd>
</dl>
<div class="clear"></div>
<div class="form_result "></div>
<div><button type="submit">Absenden</button></div>
</form>

</div><!--/form_login--></div><!--/pass-->
<div class="clear"></div>
</div><!--/login-->

<div class="tab active" data-tab="reg">
<div class="">


<div class="cta">
<p><b>Lesen Sie diesen und viele weitere Artikel kostenfrei.<br/>Keine Verpflichtung – kein Abo.</b></p>
</div>

<div class="form_reg" style="text-align:center;width:auto; margin:10px auto;">
<form autocomplete="off" class="ajaxy" method="post" action="login:reg_host/reg.php">
<input type="hidden" name="soft_reg" value="" />
<input type="hidden" name="op" value="form_reg" />
<input type="hidden" name="_opt_run" value="" />
<input type="hidden" name="mode" value="new" />
<input type="hidden" name="act" value="1" />
<input type=hidden name="target" value="http%3A%2F%2Fimmobilien-neu-gedacht.de%2F700937%2FSo-reduzieren-Sie-Ihre-Heizkosten" />

<dl class="form">
<dt>Emailadresse</dt>
<dd>
<input type=text class=regform name="email" value="" size="25" maxlength="255">
</dd>
<dt>Passwort</dt>
<dd>
<input type=password class=regform name="cpass" value="" size="25" maxlength="255">
</dd>
<dt>Passwort wiederholen</dt>
<dd>
<input type=password class=regform name="ccpass" value="" size="25" maxlength="255">
</dd>
</dl>
<div class="terms">
<p>
<input type="hidden" name="terms_must" value="1" />
<input type="checkbox" name="terms_agree" value="1"  /> Ich erkläre mich mit den AGB einverstanden (<a target="_blank" href="/agbs-werbegeschaeft">AGB...</a>) 
</p>
</div>
<div class="pj_agree">
<p><input type="hidden" name="pj_agree" value="1"  /> Ich erkläre mich damit einverstanden, dass mir der tägliche redaktionelle Email-Newsletter DWN-Telegramm an meine Emailadresse geschickt wird. Diese Einwilligung kann ich jederzeit ohne Angabe von Gründen bei der BF Blogform Social Media GmbH widerrufen, z.B. per Email an leserservice@deutsche-wirtschafts-nachrichten.de</p>
</div>
<div><button type="submit">Registrieren</button></div>

</form>

</div><!--/form_reg-->
</div>
<div class="">
</div>
<div class="clear"></div>


<p>
Sie sind bereits registriert? <a style="" href="#"
onclick="tng_tabswitch(event,this,'login');return false;"
>Anmelden</a>
</p>
<div class="clear"></div>
</div><!--/reg-->


<div class="text_box help instructions">
<p><b>Hilfe bei der Anmeldung und Registrierung: <a href="mailto:leserservice@immobilien-neu-gedacht.de">leserservice@immobilien-neu-gedacht.de</a></b></p>
<div>Es gelten unsere <a href='/agbs-werbegeschaeft' target=_blank>AGB</a> und <a href='/datenschutz' target=_blank>Datenschutzbestimmungen</a></div>
</div>

</div><!--/tabcontent-->


</div><!--/tabholder-->


<script type="text/javascript">
var def = '';
$(document).ready(function(){
  $('.login_allinone .tabcontent .tab').each(function(i,e){
    $f = $(e).find('form');
    var nid = $f.eq(1).attr('id');
    if (typeof(nid)!='undefined' && nid.length>0) {    
      $f.eq(0).append('<input type="hidden" name="_opt_elt_show" value="'+nid+'" />');
      $f.eq(1).hide();
    }
  });
  if (def != '') { 
    console.log('login_all_in_one default='+def);
    $('li.tab[data-tab="'+def+'"]').click(); 
  }
});
function my_step2(){ }

</script></div>
<!-- /article guest block -->
<div id="trust-badge" style="display:none;background:#FFFFFF;padding:0.5em;"><hr /></div>
<div id="art-exponea-bottom-part"></div>
<div id="adbotart"><!--finIprom: bad pos adpos-m2--><!--finIprom: bad pos 300x250_bottom--></div>
<!-- article extensions: i am empty. override me. -->
</div><!--/article-->
<div class="clear"></div>


<div id="plista_widget_belowArticle"></div>


<!--finIprom: bad pos adpos-videoscroll--></div></div><!--/#main-column-->
</div><!--/#mainx-column-->
<div class="clear"></div>


</div><!--/columns-->

<div id="bottom"><div id="article_rec" class="bigRec ug_" style="vertical-align:top" 
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
>
<!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Umbau</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700938/Treppenrenovierung-Schritt-fuer-Schritt-zu-neuen-Stufen?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700938"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stairs-g9cf07c5d1-1920-6360b83da5af9-6360b83da623c.jpg.cut.c-6360b83f0d826.jpg-widths/stairs-g9cf07c5d1-1920-6360b83da5af9-6360b83da623c.jpg.cut.c-6360b83f0d826.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_st/stairs-g9cf07c5d1-1920-6360b83da5af9-6360b83da623c.jpg.cut.c-6360b83f0d826.jpg" 
  alt="Treppenrenovierung: Schritt für Schritt zu neuen Stufen" title="Treppenrenovierung: Schritt für Schritt zu neuen Stufen" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/108/Umbau">Umbau</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700938/Treppenrenovierung-Schritt-fuer-Schritt-zu-neuen-Stufen?src=rec-newsboxes" 
 data-artid="700938"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Treppenrenovierung: Schritt für Schritt zu neuen Stufen">Treppenrenovierung: Schritt für Schritt zu neuen Stufen</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Alte Treppen lassen die Nostalgiker-Herzen sicherlich ein wenig höher schlagen. Doch so schön der Charme auch sein mag – sie können...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Ausstattung</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700937"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg-widths/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_he/heating-ge90da6359-1920-6360b6aa58817-6360b6aa58c31.jpg.cut.c-6360b6ad2cca6.jpg" 
  alt="So reduzieren Sie Ihre Heizkosten!" title="So reduzieren Sie Ihre Heizkosten!" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/109/Ausstattung">Ausstattung</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700937/So-reduzieren-Sie-Ihre-Heizkosten?src=rec-newsboxes" 
 data-artid="700937"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="So reduzieren Sie Ihre Heizkosten!">So reduzieren Sie Ihre Heizkosten!</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Die Heizkosten drohen in diesem Winter zu explodieren. Mit ein paar einfachen Tipps und Tricks lässt sich trotzdem noch etwas einsparen,...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Ausstattung</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700929/Unterschiedliche-Arten-der-Fassadengestaltung?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700929"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ho/hotel-gf6132a428-1920-635fbe79790f8-635fbe79793fa.jpg.cut.c-635fbe7aa198e.jpg-widths/hotel-gf6132a428-1920-635fbe79790f8-635fbe79793fa.jpg.cut.c-635fbe7aa198e.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ho/hotel-gf6132a428-1920-635fbe79790f8-635fbe79793fa.jpg.cut.c-635fbe7aa198e.jpg" 
  alt="Unterschiedliche Arten der Fassadengestaltung" title="Unterschiedliche Arten der Fassadengestaltung" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/109/Ausstattung">Ausstattung</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700929/Unterschiedliche-Arten-der-Fassadengestaltung?src=rec-newsboxes" 
 data-artid="700929"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Unterschiedliche Arten der Fassadengestaltung">Unterschiedliche Arten der Fassadengestaltung</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Ob beim Neubau oder einer Bestandsimmobilie – über die Gestaltung der Fassade führt kein Weg dran vorbei. Wir zeigen, was alles...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Neubau</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700939/Neom-The-Line-Sieht-so-die-Stadt-der-Zukunft-aus?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700939"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_un/universe-g1d247ef61-1920-6360ba07069f4-6360ba070776a.jpg.cut.c-6360ba084efaa.jpg-widths/universe-g1d247ef61-1920-6360ba07069f4-6360ba070776a.jpg.cut.c-6360ba084efaa.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_un/universe-g1d247ef61-1920-6360ba07069f4-6360ba070776a.jpg.cut.c-6360ba084efaa.jpg" 
  alt="Neom – The Line: Sieht so die Stadt der Zukunft aus?" title="Neom – The Line: Sieht so die Stadt der Zukunft aus?" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/107/Neubau">Neubau</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700939/Neom-The-Line-Sieht-so-die-Stadt-der-Zukunft-aus?src=rec-newsboxes" 
 data-artid="700939"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Neom – The Line: Sieht so die Stadt der Zukunft aus?">Neom – The Line: Sieht so die Stadt der Zukunft aus?</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Saudi-Arabien plant mit Neom bis zum Jahr 2030 ein neues Handels- und Technologiezentrum im Nordwesten des Landes zu bauen. Herzstück soll...</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Neubau</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700403/Nicht-zu-unterschaetzen-die-Bauabnahme?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700403"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ho/housebuilding-gc38fb2425-1920-6332dee023446-6332dee026757.jpg.cut.c-6332dee0e0b49.jpg-widths/housebuilding-gc38fb2425-1920-6332dee023446-6332dee026757.jpg.cut.c-6332dee0e0b49.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ho/housebuilding-gc38fb2425-1920-6332dee023446-6332dee026757.jpg.cut.c-6332dee0e0b49.jpg" 
  alt="Nicht zu unterschätzen: die Bauabnahme" title="Nicht zu unterschätzen: die Bauabnahme" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/107/Neubau">Neubau</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700403/Nicht-zu-unterschaetzen-die-Bauabnahme?src=rec-newsboxes" 
 data-artid="700403"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Nicht zu unterschätzen: die Bauabnahme">Nicht zu unterschätzen: die Bauabnahme</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Bei einer Bauabnahme gibt es häufig mehr zu berücksichtigen, als die meisten vermuten würden.</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Neubau</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700406/Sparen-mit-einem-Niedrigenergiehaus?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700406"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ar/architecture-gb8cf3a034-1920-6332e1bcc20a5-6332e1bcc3fd1.jpg.cut.c-6332e1bd9d7b6.jpg-widths/architecture-gb8cf3a034-1920-6332e1bcc20a5-6332e1bcc3fd1.jpg.cut.c-6332e1bd9d7b6.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_ar/architecture-gb8cf3a034-1920-6332e1bcc20a5-6332e1bcc3fd1.jpg.cut.c-6332e1bd9d7b6.jpg" 
  alt="Sparen mit einem Niedrigenergiehaus" title="Sparen mit einem Niedrigenergiehaus" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/107/Neubau">Neubau</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700406/Sparen-mit-einem-Niedrigenergiehaus?src=rec-newsboxes" 
 data-artid="700406"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Sparen mit einem Niedrigenergiehaus">Sparen mit einem Niedrigenergiehaus</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Was genau macht ein Niedrigenergiehaus aus? Wir haben recherchiert.
</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Ausstattung</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700402/Carport-oder-Garage?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700402"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_pr/property-ga8f0323a0-1920-6332dd8838ca9-6332dd8839ae9.jpg.cut.c-6332dd89757d7.jpg-widths/property-ga8f0323a0-1920-6332dd8838ca9-6332dd8839ae9.jpg.cut.c-6332dd89757d7.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_pr/property-ga8f0323a0-1920-6332dd8838ca9-6332dd8839ae9.jpg.cut.c-6332dd89757d7.jpg" 
  alt="Carport oder Garage?" title="Carport oder Garage?" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/109/Ausstattung">Ausstattung</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700402/Carport-oder-Garage?src=rec-newsboxes" 
 data-artid="700402"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Carport oder Garage?">Carport oder Garage?</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Carports oder Garagen sind auch eine Frage des persönlichen Geschmacks.</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--><!-- newsbox6.tpl.php -->
<div class="newsbox v6 borderbox newsbox-m  mode_   ed_ING  " 
data-id="" data-ts="2022-11-06 09:35:30">
<div class="boxM cnt_1   ct_"
>
<div class="edition ed_ING">ING</div>
<div class="sectionbadge">Ausstattung</div><div class="pic">
<a href="https://immobilien-neu-gedacht.de/700404/Alte-Bodenbelaege-neu-sanieren?src=rec-newsboxes"   
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
 data-artid="700404"
>
<img class="pic lazy"
 data-resp-root="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fl/floor-gc1d5544df-1920-6332e041c5049-6332e041c7527.jpg.cut.c-6332e04300aea.jpg-widths/floor-gc1d5544df-1920-6332e041c5049-6332e041c7527.jpg.cut.c-6332e04300aea.jpg.#XXX#px.jpg" data-resp-max="1200"
 width="1200"  height="678" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
  data-original="https://deutsche-wirtschafts-nachrichten.de//dwn/pics//cache_fl/floor-gc1d5544df-1920-6332e041c5049-6332e041c7527.jpg.cut.c-6332e04300aea.jpg" 
  alt="Alte Bodenbeläge neu sanieren" title="Alte Bodenbeläge neu sanieren" />
</a>
</div><!--/pic-->
<div class="boxtext">
<a class="section" href="/rubrika/109/Ausstattung">Ausstattung</a>
<a class="author" href="/avtor.php?id="></a>
<a class="title sub" href="https://immobilien-neu-gedacht.de/700404/Alte-Bodenbelaege-neu-sanieren?src=rec-newsboxes" 
 data-artid="700404"
 data-artsrc="rec-newsboxes"
 data-artsrc2="700937"
 data-artgu=""
  title="Alte Bodenbeläge neu sanieren">Alte Bodenbeläge neu sanieren</a>
<a class="sublink" href="https://www.finance.si/narocam" title="Artikel erfordert eine kostenlose Registrierung"><i class="iconsub icon-key fa-solid fa-key-skeleton fa-fw Cfa Cfa-key" title="Artikel erfordert eine kostenlose Registrierung"></i></a><p class="flash">
Haben Sie sich schon mal mit den Anforderungen eines Fußbodenverlags auseinandergesetzt? Wir zeigen Ihnen, worauf es ankommt.</p></div><!--/boxtext-->
<div class="clear"></div>
<div class="clear"></div>
</div></div>
<!--/newsbox6--></div>
</div>

<!--AO-bottom-->
<div style="text-align:center;"><!--finIprom: bad pos adpos-bottom--></div>
<!--/AO-bottom-->
</div><!--/#body-->
</div><!--/#siteContent-->

<div id="footer"><style type="text/css">
.footer-inner { color:#fff;}
.footer-inner img.logo { padding:0.5em;}
.footer-inner .soc a { font-size:150%;}
.footer-inner .overview {float: left; margin: 0.5em 1em; background: transparent; padding: 2em;}
body.atexy .footer-inner .overview li{margin}
</style>


<div id="footer-inner"  class="footer-inner">
    
    <div class="overview right">
			<h4>ÜBER UNS</h4>
			<ul>
							<li><a href="/impressum" title="Impressum" target="_blank">Impressum</a></li>
							<li><a href="/agbs-werbegeschaeft" title="AGB" target="_blank">AGB</a></li>
							<li><a href="/datenschutz" title="Datenschutz" target="_blank">Datenschutz</a></li>
							<li><a href="/cookies" title="Cookies" target="_blank">Cookies</a></li>
							<li><a href="/jobs" title="Jobs" target="_blank">Jobs</a></li>
						</ul>
		</div>

    <div class="footer-txt">Immobilien Neu Gedacht ist Teil der Publikation Altersvorsorge Neu Gedacht.</div>

		<div class="overview right">
			<h4>THEMEN</h4>
      <ul>
									<li><a href="/" title="Home" target="_blank">Home</a></li>
									<li><a href="/kauf" title="Kauf" target="_blank">Kauf</a></li>
									<li><a href="/neubau" title="Neubau" target="_blank">Neubau</a></li>
									<li><a href="/umbau" title="Umbau" target="_blank">Umbau</a></li>
									<li><a href="/ausstattung" title="Ausstattung" target="_blank">Ausstattung</a></li>
									<li><a href="/newsletter_lp" title="Newsletter" target="_blank">Newsletter</a></li>
				      </ul>
		</div>

    <div class="overview right">
      <h4>SOCIAL</h4>
      <ul>
                  <li><a href="https://www.facebook.com/Altersvorsorge-Neu-Gedacht-104919971386180" title="Facebook" target="_blank">Facebook</a></li>
                  <li><a href="https://twitter.com/DWN_de" title="Twitter" target="_blank">Twitter</a></li>
                  <li><a href="https://www.xing.com/news/pages/deutsche-wirtschafts-nachrichten-135?sc_o=b7862_cpp" title="Xing" target="_blank">Xing</a></li>
                  <li><a href="https://de.linkedin.com/company/altersvorsorge-neu-gedacht/" title="LinkedIn" target="_blank">LinkedIn</a></li>
                  <li><a href="https://www.youtube.com/user/DWNachrichten/videos" title="Youtube" target="_blank">Youtube</a></li>
              </ul>
    </div>

		<div class="clear"></div>
    <br><br>

</div><div class="clear"></div>
</div><!--/#footer-->
</div><!--/#site-->
<!--AO-peel-->
<!--finIprom: bad pos adpos-peel--><!--/AO-peel-->
<!--AO-float-->
<!--finIprom: bad pos adpos-float--><!--/AO-float-->
<!--AO-predoglas-->
<!--finIprom: bad pos adpos-predoglas--><!--/AO-predoglas-->
<!--AO-ozadje-->
<!--finIprom: bad pos adpos-ozadje--><!--/AO-ozadje-->
<!--aftersite-->
<!--finIprom: bad pos adpos-slidenote--><!--/aftersite-->
<!--css_body-->
<!--/css_body-->
<!--js_body-->
<!--/js_body-->
<!-- all js from this point on -->
<script type="text/javascript">
function ozadje(){
 console.log('ozadje start');
 $('body').addClass('ozadje');
}
function ao_run(){};
</script>


<script type="text/javascript">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</script><div id="cookie_overlay" style="height:unset; padding-bottom:35px; z-index:999; top:unset; bottom:0; left:unset; transform:unset; background:rgba(0, 0, 0, 0.8); opacity:1;">
  <div style="text-align:center; color:#ffffff; font-weight:bold; padding:10px;">
    <style>
#block_154 #ck_accept, #block_154 #ck_settings, #block_154 .ck_more, #block_154 #ck_save { 
 text-transform: uppercase;
  }
#block_154 #ck_accept { 
background-color: #8f6;
 }
#block_154 .ck_more { 
background-color: #ff0;
 }
</style>
<div id="block_154" class="ct_block block_154" data-ct="block" data-id="154">
<p>Die Website verwendet Cookies von externen Servern zusätzlich zu ihren eigenen Cookies für die vollständige Anzeige von Inhalten und Werbung. Akzeptieren Sie externe Cookies?</p>

<div class="cookie_options" id="cookie_dialog" style="visibility:hidden; display:inline-block; text-align:left;">
<div id="ck_step1"><button id="ck_accept">Ich akzeptiere</button>&nbsp;&nbsp;&nbsp;<button id="ck_settings">Einstellungen</button>&nbsp;&nbsp;&nbsp;<button class="ck_more" onclick="window.location.href='/cookies';">Mehr erfahren</button></div>

<div id="ck_step2" style="display:none;"><input checked="true" disabled="disabled" type="checkbox" /><b>Notwendig</b><br />
(Technisch notwendige Cookies, die für den Betrieb der Website erforderlich sind)<br />
<br />
<input id="ck_ads" type="checkbox" /> <label for="ck_ads"><b>Werbung</b><br />
(Facebook, Google Tag Manager)</label><br />
<br />
<input id="ck_other" type="checkbox" /> <label for="ck_other"><b>Andere</b><br />
(Google Analytics, Vimeo, Youtube)</label><br />
<br />
<button id="ck_save">Speichern</button>&nbsp;&nbsp;&nbsp;<button class="ck_more" onclick="window.location.href='/cookies';">Mehr erfahren</button></div>
</div>
</div>
<script>
  $(document).ready(function() {
    //
    $('#cookie_dialog').css('visibility', 'visible');
    //
    $('#ck_settings').click(function() {
      $('#ck_step1').hide();
      $('#ck_step2').show();
    });
    $('#ck_accept').click(function() {
      setCookies('all');
    });
    $('#ck_save').click(function() {
      var opt = '';
      if ($('#ck_ads').prop('checked') && $('#ck_other').prop('checked')) {
        opt = 'all';
      } else if ($('#ck_ads').prop('checked')) {
        opt = 'ads';
      } else if ($('#ck_other').prop('checked')) {
        opt = 'other';
      } else {
        opt = 'no';
      }
      setCookies(opt);
    });

    function setCookies(opt) {
      var dat = new Date(new Date().setFullYear(new Date().getFullYear() + 1));
      var dateString = dat.toUTCString();
      var dat = new Date();
      var dateNow = dat.toISOString();
      var cname = "finance_cookies";
      var cval = "accept=" + opt + "|datetime=" + dateNow + "|js";
      var cookieString = cname + "=" + cval;
      document.cookie = cookieString + ";expires=" + dateString + ";domain=.immobilien-neu-gedacht.de;path=/";
      $('#cookie_overlay').remove();
      return false;
    };

  });
</script>  </div>
</div>
<!--App.js-body-->
<script type="text/javascript">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</script>
<!--/App.js-body-->


<!--
<script src="https://jwpsrv.com/library/BTDyCkJfEeS+YSIACyaB8g.js"></script>
-->
<script type="text/javascript">
window['menu_style_finance'] = true;
window['menu_section_active'] = 0;
</script>
<script>
</script>
<script>
$(document).ready(function (e) {
	setTimeout(function(){
		if ($('#footLayerAd').is(":visible")){
			$('#footLayerAd').prepend("<div id='fLA-close'></div>");
			//$('#footLayerAd iframe').attr('height', 400);
		}
		if ($('#footLayerAdMobile').is(":visible")){
			$('#footLayerAdMobile').prepend("<div id='fLA-close'></div>");
		}
		$("#fLA-close").click(function() { 
			$("#footLayerAd").hide(); 
			$("#footLayerAdMobile").hide(); 
		});
	}, 500);

	if ( $( ".altnaslovka.ure1" ).length ) {
		if(screen.width <= 479){
			var ureBox2 = $( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_2" )[0].outerHTML;
			var ureBox3 = $( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_3" )[0].outerHTML;
			//console.log("ure 2",ureBox2);
			//console.log("ure 3",ureBox3);
			$( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_2" ).remove();
			$( ".altnaslovka.ure1 > .newsbox.newsbox-m.boxcnt_3" ).remove();
			$("div.adbox:first").append(ureBox2+ureBox3);
		}
	}
});
</script><!-- App.Adsense.tpl.php -->

<!-- no cookies - no adsense -->
<!-- App.dfp.tpl.php -->
<!-- dfp:without_cookies = "1" -->



<script>
head.load("https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js",function(){
    head.load("https://securepubads.g.doubleclick.net/tag/js/gpt.js",function(){
			console.log('GPT from App.dfp.tpl loaded');
    });
});
</script>

<!--
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
<script async='async' src=></script>
-->

<script>
  	var googletag = googletag || {};
  	googletag.cmd = googletag.cmd || [];
  	var dfp_tgt = {};
</script>

<script>
console.log("dfp keywords: artid = 'art_700937'");
dfp_tgt.artid = 'art_700937';
</script>

<script>
console.log("dfp keywords: User_status = 'us_gost'");
dfp_tgt.User_status = 'us_gost';
</script>

<script>
console.log("dfp keywords: UID = 'uid_0'");
dfp_tgt.UID = 'uid_0';
</script>

<script>
console.log("dfp keywords: testers = ['uid_0']");
dfp_tgt.testers = ['uid_0'];
</script>

<script>
console.log("dfp keywords: Page = 'page_article'");
dfp_tgt.Page = 'page_article';
</script>

<script>
console.log("dfp keywords: device_desktop = 'device_desktop'");
dfp_tgt.device_desktop = 'device_desktop';
</script>


<script>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</script>
<!-- /DFP --><!--GoogleAnalytics-->

<script>
// fp was loaded in head
/* config me */
/* finSiteconfig: 'GA'=> array('account'=>...,'domain'=>...), */
/*
var sniffUrl = window.location.href;
var utm_med_email = new RegExp("utm_medium=email");
var utm_src_okr = new RegExp("utm_source=okroznica");
var resUrlMedEmail = utm_med_email.test(sniffUrl);
var resUrlSrcOkr = utm_src_okr.test(sniffUrl);
if( resUrlMedEmail && resUrlSrcOkr ) var gaCampaignMatch = 1;
*/

//if( !gaCampaignMatch ) console.log('we are sending pageview to GA');
//else console.log('we are NOT sending pageview to GA');

var ga_code = 'UA-20300136-16';
var ga_cookie_domain = 'immobilien-neu-gedacht.de';
var dimensionStatusValue = 'gost';
/* end config */

var ga_p3 = '';
var fpuid = '152611069';
//if (typeof Fingerprint != 'undefined') {
//  var fpuid = new Fingerprint({ie_activex: true,screen_resolution: true,canvas: true}).get();
//  if (typeof fpuid == 'undefined' || !fpuid) { fpuid = 0; }
  console.log("fpuid: " + fpuid);
  ga_p3 = { 'storage':'none','clientId':fpuid };
//}
//var ga_allowed = 0 || fpuid;
var ga_allowed = 0 || fpuid;
if (!ga_allowed) { ga_p3 = ga_cookie_domain; }

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
// follow http://www.kaushik.net/avinash/adblock-tracking-google-analytics-code-metrics-reports/ - morph 2016-05-08
ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', ga_code, ga_p3);
ga('require', 'displayfeatures');
ga('require', 'adblockTracker', {dimensionIndex: 6});
ga('set','dimension1', fpuid);
console.log("ga dimension1: ",fpuid);
ga('set','dimension2', dimensionStatusValue);
console.log("ga dimension2: ",dimensionStatusValue);
ga('set','dimension4','0');
console.log("ga dimension4: ",'0');
if (typeof dim5 !== 'undefined') { 
	ga('set','dimension5', dim5);
	console.log("ga dimension5: ",dim5);
}
// if( !gaCampaignMatch ) 
ga('send', 'pageview');
ga('send', 'event', 'User', 'Status','gost',{'nonInteraction': 1})
console.log("ga event: ",'gost');

$(document).ready(function(){
  $(document).on('fin2:ga-send',function(event,data){
    console.log('fin2:ga-send',data);
    ga('send',data);
  });
	console.log("GoogleAnalytics UA loaded ",ga_code," ",ga_cookie_domain);
});
</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-14TS06DMH1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-14TS06DMH1', {
		'cookie_prefix': 'immobilien-neu-gedacht.de',
		'user_id': '1',
		'session_id': '152611069',
		'user_status': 'gost',
		'anonymize_ip': true
	});
			gtag('event', 'article', {'article_id':'700937','title':'So reduzieren Sie Ihre Heizkosten!',url:window.location.href});
		console.log('GoogleAnalytics GA4 loaded G-14TS06DMH1');
</script>


<!-- placeholder -->
<!-- put the local GA related stuff of your site here -->


<!--this was _fin core App.tpl-->
<div class="iAdserver" data-iadserver-zone="33"></div>
</body></html>